Runtime Component Availability Issues
Incident Report for SAP Conversational AI
Resolved
This incident has been resolved.
Posted about 1 year ago. Aug 13, 2018 - 18:26 CEST
Investigating
We are experiencing availability issues in the runtime component across languages and are investigating the issue.
Posted about 1 year ago. Aug 13, 2018 - 18:11 CEST
This incident affected: Bot Run (NLU Analysis (French), NLU Analysis (English), NLU Analysis (Spanish), NLU Analysis (German)).