Partial outage on /request endpoint
Incident Report for SAP Conversational AI
Resolved
Dear customers,

This incident has been resolved and the platform is fully operational.

Regards,
SAP Conversational AI Team
Posted Jan 21, 2021 - 15:29 CET
Monitoring
Dear customers,

A fix has been implemented and we are monitoring the system

Regards, Rahul
Posted Jan 21, 2021 - 15:06 CET
Investigating
Dear customers,

We are currently experiencing a partial outage on our /request endpoint. Our team is working on identifying and fixing the issue.
We apologize for the inconvenience.

Regards
SAP Conversational AI Team
Posted Jan 21, 2021 - 14:44 CET
This incident affected: Bot Run (NLU Analysis (French), NLU Analysis (English), NLU Analysis (Spanish), NLU Analysis (German)) and Bot Management (Train).