Investigating issues related to bots channels (BotConnector)
Incident Report for SAP Conversational AI
Resolved
This issue is now fixed. All services are back to normal.
Posted almost 2 years ago. Dec 05, 2017 - 14:05 CET
Identified
We are currently fixing the issue
Posted almost 2 years ago. Dec 05, 2017 - 13:57 CET
Investigating
We are currently investigating issues on Bot Channels (related to BotConnector services).
By now, you can train your bot but it can be impacted and maybe not be able to answer.
Posted almost 2 years ago. Dec 05, 2017 - 13:51 CET