Bots runtime outage
Incident Report for SAP Conversational AI
Resolved
This incident has been resolved, the platform is stable again.
Posted Nov 21, 2019 - 16:10 CET
Update
We are continuing to work on a fix for this issue.
Posted Nov 21, 2019 - 16:07 CET
Identified
We have an ongoing outage on the runtime of the bots. We've identified the issue and are deploying a fix.
Posted Nov 21, 2019 - 16:01 CET
This incident affected: Bot Run (NLU Analysis (French), NLU Analysis (English), NLU Analysis (Spanish), NLU Analysis (German)).