Models storage latency
Incident Report for SAP Conversational AI
Resolved
Scaling is finished, response time should be back to normal
Posted about 2 years ago. Jun 26, 2017 - 14:48 CEST
Identified
Our bots models storage is under heavy load, we're scaling the database cluster.
Posted about 2 years ago. Jun 26, 2017 - 13:16 CEST