Outage on SAP Cloud Platform
Incident Report for SAP Conversational AI
Resolved
This incident is resolved. You can find more details here: https://sapcp.statuspage.io/incidents/2h1n1s5gjxc5
Posted Jan 16, 2020 - 18:15 CET
Update
We are continuing to investigate this issue.
Posted Jan 16, 2020 - 18:14 CET
Update
We are continuing to investigate this issue.
Posted Jan 16, 2020 - 18:14 CET
Investigating
There is an ongoing outage on SAP Cloud Platform, you can find more details here: https://sapcp.statuspage.io/incidents/2h1n1s5gjxc5
Posted Jan 16, 2020 - 15:33 CET