Outage on /dialog endpoints
Incident Report for SAP Conversational AI
Resolved
This incident has been resolved and the platform is fully operational.
Posted Dec 15, 2020 - 11:17 CET
Monitoring
We have deployed a fix in production and the system is back to normal. We are monitoring the stability of the .
Posted Dec 15, 2020 - 10:50 CET
Identified
We have identified the root cause of the outage and we are working on a fix. Fix will be implemented as soon as possible.
Posted Dec 15, 2020 - 10:34 CET
Investigating
We are currently experiencing outages on our external chat channel endpoints. Our team is working on identifying and fixing the issue.
We apologize for the inconvenience.
Posted Dec 15, 2020 - 09:45 CET
This incident affected: SAP Conversational AI and Bot Run (Connector).