Enriched content on Facebook Messenger issues
Incident Report for SAP Conversational AI
Resolved
The messages on Facebook Messenger are behaving normally again.
Posted about 2 years ago. Jul 04, 2017 - 16:21 CEST
Investigating
Some enriched contents (images, GIFs, caroussels,...) on Facebook Messenger are failing, causing bots to not reply.
We're looking for the root cause of the issue.
Posted about 2 years ago. Jul 04, 2017 - 16:00 CEST