Unexpected high latency on the API
Incident Report for SAP Conversational AI
Resolved
We resolved this incident. Sorry for the inconvenience
Posted about 1 year ago. Sep 07, 2018 - 12:18 CEST
Investigating
We are currently investigating a high latency our on API
Posted about 1 year ago. Sep 07, 2018 - 11:15 CEST
This incident affected: SAP Conversational AI, Bot Run (NLU Analysis (French), NLU Analysis (English), NLU Analysis (Spanish), NLU Analysis (German)), and Bot Management (Train, Build, Monitor).