Impossibility to host new bots
Incident Report for SAP Conversational AI
Resolved
The limit has been raised, everything should be back to normal.
Posted over 2 years ago. May 19, 2017 - 09:35 CEST
Monitoring
We had an update from AWS, the limit will be raised in the upcoming hours.
Posted over 2 years ago. May 18, 2017 - 17:14 CEST
Identified
Due to a limitation of our cloud provider (AWS), we can't create new hosted bots. We've opened a ticket and hope to be back up in a few hours.
Posted over 2 years ago. May 18, 2017 - 17:13 CEST