Elevated API Errors
Incident Report for SAP Conversational AI
Resolved
The database load issue was mitigated. Everything is back to normal.
Posted about 2 years ago. Jun 21, 2017 - 17:32 CEST
Identified
We're experiencing an elevated level of API errors due to high database load and are currently looking into the issue.
Posted about 2 years ago. Jun 21, 2017 - 14:00 CEST