Intermittent outages on /dialog and /request enddpoints
Incident Report for SAP Conversational AI
Resolved
This incident has been resolved.
Posted Apr 16, 2020 - 08:40 CEST
Investigating
Dear Patron,

We started observing issues in the platform starting at 1am CEST this morning. The Ops team is investigating the root cause on priority.

Regards
SAP Conversational AI Team
Posted Apr 16, 2020 - 05:31 CEST
This incident affected: US10 ([US10] Dialog, [US10] Channels Connector, [US10] NLU Analysis) and EU10 ([EU10] Channels Connector, [EU10] NLU Analysis).